View Issue Details

IDProjectCategoryView StatusLast Update
0001078bareos-core[All Projects] Generalpublic2019-04-18 11:58
ReporterspiritzoneAssigned Toarogge 
PriorityimmediateSeveritytrivialReproducibilityalways
Status closedResolutionfixed 
Platformx86OSWindowsOS Version10
Product Version18.2.5 
Target VersionFixed in Version 
Summary0001078: doc.bareos.org not available
Descriptionhttp://doc.bareos.org/master/html/bareos-manual-main-reference.html not available
TagsNo tags attached.
bareos-master: impact
bareos-master: action
bareos-18.2: impact
bareos-18.2: action
bareos-17.2: impact
bareos-17.2: action
bareos-16.2: impact
bareos-16.2: action
bareos-15.2: impact
bareos-15.2: action
bareos-14.2: impact
bareos-14.2: action
bareos-13.2: impact
bareos-13.2: action
bareos-12.4: impact
bareos-12.4: action

Activities

arogge

arogge

2019-04-18 11:58

developer   ~0003339

Why didn't you just bring it up on the mailing list?
This was clearly not a bug in the software, but an operational error.

Nevertheless, we still fixed it.

Issue History

Date Modified Username Field Change
2019-04-15 11:51 spiritzone New Issue
2019-04-18 11:58 arogge Assigned To => arogge
2019-04-18 11:58 arogge Status new => resolved
2019-04-18 11:58 arogge Resolution open => fixed
2019-04-18 11:58 arogge Note Added: 0003339
2019-04-18 11:58 arogge Status resolved => closed