View Issue Details

IDProjectCategoryView StatusLast Update
0001131bareos-core[All Projects] Generalpublic2019-11-11 18:56
ReportercoltttAssigned To 
PriorityhighSeveritymajorReproducibilityhave not tried
Status resolvedResolutionduplicate 
Product Version 
Fixed in Version 
Summary0001131: add Debian Buster Repo
DescriptionHello,

Debian Buster (10) is available since more than 4month and there is still no repo for bareos available.
TagsNo tags attached.
bareos-master: impact
bareos-master: action
bareos-19.2: impact
bareos-19.2: action
bareos-18.2: impact
bareos-18.2: action
bareos-17.2: impact
bareos-17.2: action
bareos-16.2: impact
bareos-16.2: action
bareos-15.2: impact
bareos-15.2: action
bareos-14.2: impact
bareos-14.2: action
bareos-13.2: impact
bareos-13.2: action
bareos-12.4: impact
bareos-12.4: action

Relationships

duplicate of 0001113 new bareos repository lacks debian 10 support 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2019-11-05 08:33 colttt New Issue
2019-11-11 18:56 joergs Status new => resolved
2019-11-11 18:56 joergs Resolution open => duplicate
2019-11-11 18:56 joergs Relationship added duplicate of 0001113