View Revisions: Note 4249

Summary 0001270: bareos-bconsole depends on libreadline7 but it is not installable